3.2.2. Sintaxis de las fórmulas

Todas las fórmulas en Excel comenzarán con el signo (=), seguido de una combinación de operadores y datos (operandos).

Fórmula Significado
=A1+A2 Suma el contenido de la celda A1 y de la cela A2.
=SUMA(B2:B8) Calcula el total del contenido de las celdas desde B2 a B8.
=B1*5% Calcula el 5 por ciento del contenido de la celda B1.
=AHORA( )+10 Suma 10 a la fecha actual.
=PROMEDIO(salario) Calcula la media del rango nombrado como salario.

 

Inicio Foros 3.2.2. Sintaxis de las fórmulas

  • Este debate tiene 0 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 10 meses, 4 semanas por pharmacepticacom.
Viendo 1 entrada (de un total de 1)
  • Autor
    Entradas
  • #1399 Responder
    paraninfo
    Superadministrador

    Todas las fórmulas en Excel comenzarán con el signo (=), seguido de una combinación de operadores y datos (operandos). Fórmula Significado =A1+A2 Suma
    [See the full post at: 3.2.2. Sintaxis de las fórmulas]

Viendo 1 entrada (de un total de 1)
Respuesta a: 3.2.2. Sintaxis de las fórmulas
Tu información: